Envios grátis em compras superiores a 200€

Carrinho

Akuvox Videoporteiro Painel exterior – AK-KIT-E12PS51-POE

  • Kit de domótica e videoporteiro Android
  • IP & WiFi | Placa e monitor
  • Áudio bidirecional – Bluetooth e ZigBee
  • Leitor MF, NFC e BLE | padrão PoE
  • 1 saída de relé
  • Conexão através da cloud

€363,93 Iva Inc.

Em stock

Marca

Referência

6933964804398

Métodos de Pagamentos

Entrega mais rápida

22 de out - 27 de out

🔥 Mais de pessoas estão a ver este produto agora

DESCRIÇÃO

  • Akuvox
  • Gama Akubela
  • Kit de domótica e vídeo porteiro
  • Tecnologia IP & WiFi
  • Kit formado por: AK-E12W painel de vídeo porteiro de superfície exterior com 2 câmara HD Mpx e AK-PS51-POE-UE monitor WiFi interior com 4″ ecrã LCD TFT Android
  • Conectividade Bluetooth e ZigBee
  • Leitor de cartões MF, NFC e BLE
  • Configuração completa via web browser
  • Notificações push e chamadas entre dispositivos através da aplicação BelaHome ou SmartPlus
  • 4 utilizadores gratuitos incluídos por habitação (vivenda)
  • Directório de chamadas e utilizadores
  • Actualizações de firmware baseadas na nuvem com controlo do instalador
  • Protocolo ONVIF para integração com gravadores de videovigilância
  • Conexão entre placas e monitores através de nuvens em diferentes redes
  • Acesso à configuração remota para instalação

ESPECIFICAÇÕES

AK-E12W

Marca Akuvox
Modelo E12W
Controlo de acesso Abertura da porta com cartão MF 13.56 MHz, NFC e Bluetooth, com registos
Capacidade Contactos: 1.000
Utilizadores RFID: 5.000 cartões
Teclado Botão de chamada mecânico com iluminação LED configurável
Saídas 1 x relé para fechadura e 1 x Wiegand OUT
Entradas 2 x botão de saída e 1 x Wiegand IN
Acesso remoto Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Sensor de imagem 1/2.7″ 2 Megapixel CMOS com sensor infravermelhos e de luz
Ângulo de visão 123° (H) / 69° (V)
Resolução de câmara 1920×1080 – 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificação de vídeo H.264 e H.265
Áudio Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Áudio
Formato de áudio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Memória Ranhura microSD até 32 GB
Interface de rede Ethernet 10/100 BaseT / RS485 / RTSP / Wi-Fi 802.11b/g/n
Modo de funcionamento Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware Remoto com nuvem via conta instaladora ou via web browser local
Material Plástico
Grau de protecção IP65
Temp. funcionamento -40 ºC ~ +55 ºC
Dimensões 146 (Al) x 70 (Lg) x 23 (Pf) mm
Alimentação DC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso 600 g
Gama EasyAccess

AK-PS51-POE-EU

Marca Akuvox
Gama Akubela
Modelo PS51-POE-EU
Sistema operativo Android 10.0
Hardware RAM: 1 GB | ROM: 8 GB
LCD 4″ TFT 480 x 480
Modo de operação Painel táctil capacitivo
Entradas 1 x RS485
Saídas Não dispõe
Sensores Proximidade, luz, temperatura e humidade
Funções Pesquisa e gestão de dispositivos de domótica
Gestão de cenas e automação inteligentes
Monitor para videoporteiro
Audio Áudio bidirecional com microfone duplo e altifalante com cancelamento de ruído com tecnologia Crystal Clear Audio
Acesso remoto Configuração através do browser WEB
Aplicação móvel Bela Home (cenários e automatizações) ou SmarPlus (intercomunicação)
Acesso remoto via Cloud: tem
Modo de funcionamento Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0
Alimentação DC 12-24 V / 600 mA máx.
PoE padrão (IEEE802.3af)
Temp. funcionamento -10 ºC ~ +55 ºC
Dimensões 86 (Lg) x 86 (Al) x 47.4 (Pf) mm
Peso 400 g

CONTEÚDO

  • Akuvox Videoporteiro Painel exterior
  • Monitor interior Akuvox

Informação adicional

Marca

Produtos relacionados

Quer fazer parte da nossa equipa de Marcas?

Junte-se à nossa rede de parceiros e tenha acesso a condições especiais para vender connosco.
Beneficie de maior visibilidade, apoio especializado e um modelo de negócio pensado para potenciar as suas vendas.

Carrinho de Compras5
Moschino Toy 2 Bubble Gum Eau de Toilette Spray 100ml Set 4 Pieces
-
+
Lancaster Sun Beauty Crema Facial Piel Sensible Spf50 50ml
-
+
Câmara IP bullet 8 Megapixel Ajax - 1/2.7" Progressive Scan CMOS - Lente 4 mm | Ranhura MicroSD até 256GB mm - IV 50m | Luz branca 50 m | PoE 802.3at/af - Com Inteligência Artificial - Cor preto
-
+
Cobertura central para ficha inteligente e tipo F - Compatível com AJ-OUTLETCORE-SMART - Indicador LED do estado da tomada e do consumo de energia - Botão tátil para controlo manual - Feedback LED - Cor de nevoeiro
-
+
Botão de saída sem contacto - ISK-841D
-
+

Ainda não tens conta? Registra-te aqui

Pesquisa