Envios grátis em compras superiores a 200€

Carrinho

Sistema de videoporteiro Akuvox – AK-S560

  • Videoporteiro
  • LED de estado e teclas de função
  • Áudio bidireccional Crystal Clear
  • TCP/IP, PoE, SIP standard
  • Manutenção via cloud
  • Ligação de equipamentos através da Cloud

€55,35 Iva Inc.

Em stock

Marca

Referência

6933964803766

Métodos de Pagamentos

Entrega mais rápida

14 de out - 19 de out

🔥 Mais de pessoas estão a ver este produto agora

DESCRIÇÃO

O monitor de vídeo porteiro é o elemento que é colocado no interior das instalações, pelo que também é designado por unidade interior, e permite receber chamadas dos visitantes para o pessoal do edifício.

O equipamento IP comunica e é alimentado por cabos Ethernet e comutadores PoE, reduzindo o número de cabos necessários para o funcionamento.

Funções avançadas configuráveis: Protocolo SIP padrão 2.0 (permite integrar o equipamento em centrais telefónicas PBX de terceiros)..

A partir da Cloud de Instalador da Akuvox cria-se a estrutura de instalação e adicionam-se os dispositivos utilizando o seu endereço MAC. Nesta plataforma baseada na nuvem, é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (tais como parâmetros de rede, definições de volume, parâmetros dos relés, etc.) ou monitorizar o seu estado de ligação, tudo à distância. Além disso, este sistema permite que os computadores comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou de utilizar uma VPN, graças à tecnologia denominada Multisite.

A Cloud do Administrador da Propriedade permite-lhe gerir projetos de condomínios e escritórios criados por instaladores para fornecer credenciais aos utilizadores (porta-chaves ou códigos PIN), visualizar registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, o utilizador final pode receber chamadas, abrir a porta ou ver a câmara da placa em direto, tudo a partir de qualquer local. Os utilizadores podem rever um registo completo de chamadas e acessos, com capturas de ecrã, ou configurar diferentes métodos de acesso (códigos PIN, acesso NFC e/ou Bluetooth ou reconhecimento facial). Além disso, podem também criar códigos de acesso temporários, designados por chaves temporárias, para gerar um acesso limitado no tempo e partilhá-lo com quem precisa.

  • Akuvox
  • Videoporteiro
  • LED de estado e teclas de função
  • Microfone e altifalante integrados
  • Áudio bidireccional com tecnologia Crystal Clear
  • Deteção automática de voz
  • TCP/IP
  • 1 porta PoE IEEE802.3af
  • Montagem na superfície
  • Padrão SIP fácil de integrar
  • Configuração completa via web browser
  • Notificações push e chamadas entre dispositivos através da APP SmartPlus
  • 4 utilizadores incluídos por residência Unifamiliar (gratuito) e Comunitário (subscrição)
  • Actualizações de firmware baseadas na nuvem com controlo do instalador
  • Conexão entre placas e monitores através de nuvens em diferentes redes
  • Acesso à configuração remota para instalação

ESPECIFICAÇÕES

Marca Akuvox
Modelo S560
Sistema operativo Linux
Áudio Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio
Formato de áudio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Acesso remoto Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Modo de funcionamento Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede Ethernet 10/100 BaseT
Alimentação DC 12 V / 600 mA máx.
PoE padrão (IEEE802.3af)
Temp. funcionamento -10 ºC ~ +45 ºC
Dimensões 216 (Lg) x 63 (Al) x 53 (Pf) mm
Peso 400 g

CONTEÚDO

  • Sistema de videoporteiro Akuvox
  • Material de instalação
  • Instruções de uso

Informação adicional

Marca

Produtos relacionados

Quer fazer parte da nossa equipa de Marcas?

Junte-se à nossa rede de parceiros e tenha acesso a condições especiais para vender connosco.
Beneficie de maior visibilidade, apoio especializado e um modelo de negócio pensado para potenciar as suas vendas.

Carrinho de Compras1
Painel tátil para interrutor de luz regulável - Compatível com AJ-LIGHTCORE-DIMMER-VERT - Retroiluminação LED - Painel central de toque sem contacto - Cor preto - Ajax - LightSwitch CenterButton (Dimmer)Vertical
-
+

Ainda não tens conta? Registra-te aqui

Pesquisa