Envios grátis em compras superiores a 200€

Carrinho

Monitor de vídeo porteiro interior Akuvox – AK-X937

  • Monitor Android 14.0 para vídeo porteiro
  • Ecrã IPS de 15.6″
  • Áudio bidireccional Crystal Clear | Easy UI
  • TCP/IP, PoE+, WiFi, Bluetooth, SIP standard
  • Manutenção na nuvem | APPs de terceiros
  • Ligação através da Cloud | Câmara integrada

€871,76 Iva Inc.

Em stock

Marca

Referência

6933964807337

Métodos de Pagamentos

Entrega mais rápida

10 de out - 15 de out

🔥 Mais de pessoas estão a ver este produto agora

DESCRIÇÃO

O monitor de vídeo porteiro é o elemento que é colocado no interior das instalações, pelo que também é designado por unidade interior, e permite receber chamadas dos visitantes para o pessoal do edifício.

Este modelo inclui um ecrã tátil de 15.6″ para uma utilização fácil por parte do usuário, com tecnologia IPS para uma melhor qualidade de imagem. Possui ainda um sistema operativo Android, permitindo a instalação de aplicações de terceiros com os Serviços Google para controlar o sistema de intrusão, SmartHome ou CCTV da instalação, entre outros.

O equipamento IP comunica e é alimentado por cabos Ethernet e comutadores PoE, reduzindo o número de cabos necessários para o funcionamento.

Ao dispor de 2 uma saída de relé, é possível atuar sobre diferentes elementos, como portas ou campainhas a ativar durante as chamadas.

Funções avançadas configuráveis: câmara integrada (permite chamadas de vídeo), protocolo ONVIF (permite adicionar câmaras CCTV diretamente ao monitor sem necessidade de aplicações adicionais), protocolo SIP padrão 2.0 (permite a integração com PBX de terceiros), ligação Bluetooth (permite o emparelhamento de auscultadores ou altifalantes para utilização durante as chamadas) e entrada para campainha (permite ligar o botão da campainha diretamente ao monitor para funcionar como campainha).

A partir da Cloud de Instalador da Akuvox cria-se a estrutura de instalação e adicionam-se os dispositivos utilizando o seu endereço MAC. Nesta plataforma baseada na nuvem, é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (tais como parâmetros de rede, definições de volume, parâmetros dos relés, etc.) ou monitorizar o seu estado de ligação, tudo à distância. Além disso, este sistema permite que os computadores comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou de utilizar uma VPN, graças à tecnologia denominada Multisite.

A Cloud do Administrador da Propriedade permite-lhe gerir projetos de condomínios e escritórios criados por instaladores para fornecer credenciais aos utilizadores (porta-chaves ou códigos PIN), visualizar registos de acesso ou enviar mensagens aos utilizadores.

Com a aplicação móvel SmartPlus, o utilizador final pode receber chamadas, abrir a porta ou ver a câmara da placa em direto, tudo a partir de qualquer local. Os utilizadores podem rever um registo completo de chamadas e acessos, com capturas de ecrã, ou configurar diferentes métodos de acesso (códigos PIN, acesso NFC e/ou Bluetooth ou reconhecimento facial). Além disso, podem também criar códigos de acesso temporários, designados por chaves temporárias, para gerar um acesso limitado no tempo e partilhá-lo com quem precisa.

  • Akuvox
  • Ecrã IPS Android 14.0 para videoporteiro de 15.6″
  • Interface de utilizador Easy UI
  • Estrutura em alumínio
  • Câmara integrada de 5 Mpx
  • Microfone e altifalante quádruplos integrados
  • Áudio bidireccional com tecnologia Crystal Clear com controlo de ganho automático
  • Deteção automática de voz
  • 1 entrada de campainha, 8 de alarme e 1 de HDMI
  • 2 saídas de relé
  • Gravação e captura de imagens
  • Extensão múltipla para ecrãs
  • TCP/IP, WiFi, RS485 e Bluetooth
  • 1 Porta PoE+ IEEE802.3at
  • Montagem na superfície com acessório adicional
  • Padrão SIP fácil de integrar
  • Configuração completa via web browser
  • Notificações push e chamadas entre dispositivos através da APP SmartPlus
  • 4 utilizadores gratuitos incluídos por agregado familiar
  • Directório de chamadas e utilizadores
  • Actualizações de firmware baseadas na nuvem com controlo do instalador
  • Visualização de câmaras via RTSP
  • Conexão entre placas e monitores através de nuvens em diferentes redes
  • Instalar aplicações de terceiros com Serviços Google instaláveis
  • Acesso à configuração remota para instalação

ESPECIFICAÇÕES

Marca Akuvox
Modelo X937
Sistema operativo Android 14.0
Hardware RAM: 8 GB | ROM: 32 GB
Câmara 5 Mpx CMOS
LCD 15.6″ IPS 1920 x 1080
Capacidade Contactos: 3000
Mensagens: 1000
Registos de chamadas: 1000
Modo de operação Painel táctil capacitivo
Entradas 8 x alarmes configuráveis, 1 x timbre,1 x RS485 e 1 x HDMI
Saídas 2 x relay
Áudio Áudio bidirecional com microfone e altifalante quádruplos com redução de ruído e tecnologia Crystal Clear Audio
Formato áudio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Acesso remoto Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Modo de funcionamento Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede Ethernet 10/100 BaseT / WiFi 802.11b/g/n/ax / Bluetooth 5.3
RTSP / ONVIF
Alimentação DC 12 V / 600 mA
PoE+ standard (IEEE802.3at)
Temp. funcionamento -10 ºC ~ +45 ºC
Dimensões 360 (Lg) x 210 (Al) x 21 (Pf) mm
Peso 1000 g

CONTEÚDO

  • Monitor de vídeo porteiro interior Akuvox
  • Material de instalação
  • Instruções de uso

Informação adicional

Marca

Produtos relacionados

Quer fazer parte da nossa equipa de Marcas?

Junte-se à nossa rede de parceiros e tenha acesso a condições especiais para vender connosco.
Beneficie de maior visibilidade, apoio especializado e um modelo de negócio pensado para potenciar as suas vendas.

Carrinho de Compras29
Cocosolis Uomo Suntan And Body Oil 110ml
-
+
Lancaster Sun Sport Gel Facial Invisible Spf30 50ml
-
+
Câmara IP bullet 5 Megapixel Ajax - Progressive Scan CMOS
-
+
Sensai Silky Bronze Cellular Protective Cream For Body Spf30 150ml
-
+
Lancaster Golden Tan Maximizer After Sun Serum 30ml
-
+
Lancaster Self Tan Gotas Autobronceadoras 15ml
-
+
Sensai Silky Bronze After Sun Glowing Cream 150ml
-
+
Lancaster Sun Sensitive Fluido Bronceador Luminoso Spf50 30ml
-
+
Shiseido Expert Sun Protector Protector Solar Loción Spf50 150ml
-
+
Lancaster Sun Beauty Sublime Tan Face Cream Spf50 50ml
-
+
Lancaster Bronceador Facial F30 50ml
-
+
Placeholder
-
+
Válvula solenoide de fecho da água - Válvula Bonomi de 3/4" (DN 20)) - Compatível com tubagens de água quente e fria - Fecho da válvula em menos de 5 segundos - Suporta cenários de automatização - Fonte de alimentação 4 baterias CR123A ou a 7
-
+
Gravador NVR Superior - 32 canais | 16 portas PoE IEEE802.3af/at  - Compressão H.265/H.264 | JetSparrow - Resolução até 12MP | IA | RJ45 | HDMI - Largura de banda 384Mbps | Proteção IP20 - Espaço para 2HDD até 24 TB
-
+
Relay de controlo remoto - Sem fios 868 MHz Jeweller - Antena interna - 110~240VAC 50 Hz / Até 3kW (13A) - Medidor de consumo - Instalação em caixas de mecanismo standard
-
+
Caixa do fotodetector - AJ-MOTIONCAMOUTDOOR-W - Fácil instalação - Inclui SmartBracket - Plástico ABS - Cor branco
-
+
Câmara IP bullet 8 Megapixel Ajax - Progressive Scan CMOS
-
+
Caixa para detetor de cortina - AJ-CURTAINPROTECT-W - Fácil instalação - Inclui SmartBracket - Plástico ABS - Cor branco
-
+
Caixa do teclado - AJ-KEYPADPLUS-W - Fácil instalação - Inclui SmartBracket - Plástico ABS - Cor branco
-
+
Câmara IP bullet 8 Megapixel Ajax - 1/2.7" Progressive Scan CMOS - Lente 2.8 mm | Ranhura MicroSD até 256GB mm - IV 50m | Luz branca 50 m | PoE 802.3at/af - Com Inteligência Artificial - Cor preto
-
+
Cobertura central para ficha inteligente e tipo F - Compatível com AJ-OUTLETCORE-SMART - Indicador LED do estado da tomada e do consumo de energia - Botão tátil para controlo manual - Feedback LED - Cor de grafite
-
+
Painel tátil para interrutor de luz regulável - Compatível com AJ-LIGHTCORE-DIMMER-VERT - Retroiluminação LED - Painel central de toque sem contacto - Cor branco - Ajax - CenterButton (Dimmer) Vertical
-
+
Câmara IP bullet 5 Megapixel Ajax - Progressive Scan CMOS
-
+
Jimmy Choo Man Eau De Parfum Spray 100ml Set 3 Pieces
-
+
Cobertura central para ficha inteligente e tipo F - Compatível com AJ-OUTLETCORE-SMART - Indicador LED do estado da tomada e do consumo de energia - Botão tátil para controlo manual - Feedback LED - Cor marfim
-
+
Câmara IP bullet 5 Megapixel Ajax - Progressive Scan CMOS
-
+
UV-IPC-T122-APF28-ECO
-
+
Repetidor sem fios - Grau 2 - Ligação via rádio - Sem fios 868 MHz Jeweller - Até 200 dispositivos
-
+

Ainda não tens conta? Registra-te aqui

Pesquisa